<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C600%2C700%7CPoppins%3A400%2C600%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.nicolaporro.it/xmlrpc.php"/> <script class="optanon-category-C0001" data-ot-ignore async src="https://www.googletagmanager.com/gtag/js?id=UA-93826576-1"></script> <script data-ot-ignore async="" src="https://www.google-analytics.com/analytics.js"></script> <script data-ot-ignore>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

    	gtag('config', 'UA-4875482-1');
    
        gtag('config', 'UA-93826576-1' ,
    {
        'dimension1': 'Redazione', 
        'dimension2' : '98722',
        'dimension3' : '2022-11-22' , 
        'dimension4': 'Politica', 
        'dimension5':'Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano',
    });
        
    gtag('config', 'G-JMLJL8CFM0');</script>  <script class="optanon-category-C0001" data-ot-ignore async>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQRNLQW');</script>    <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1649699741803967');
  fbq('track', 'PageView');</script>  <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1649699741803967&ev=PageView&noscript=1"
/></noscript><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><link media="all" href="https://nicolaporro.np.ticdn.it/wp-content/cache/autoptimize/css/autoptimize_d1b8dece78da3e6f715cb0a814a8b368.css" rel="stylesheet" /><title>Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano</title><meta name="description" content="Alleanza Verdi e Sinistra chiedono un incontro a Aboubakar Soumahoro dopo il terremoto mediatico" /><link rel="canonical" href="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano" /><meta property="og:description" content="Alleanza Verdi e Sinistra chiedono un incontro a Aboubakar Soumahoro dopo il terremoto mediatico" /><meta property="og:url" content="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/" /><meta property="og:site_name" content="Nicola Porro" /><meta property="article:publisher" content="https://www.facebook.com/NicPorro/" /><meta property="article:published_time" content="2022-11-22T11:40:02+00:00" /><meta property="article:modified_time" content="2022-11-22T11:42:42+00:00" /><meta property="og:image" content="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redazione" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@NicolaPorro" /><meta name="twitter:site" content="@NicolaPorro" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#article","isPartOf":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/"},"author":{"name":"Redazione","@id":"https://www.nicolaporro.it/#/schema/person/86411c547734e75b2d60a38f1de6e444"},"headline":"Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano","datePublished":"2022-11-22T11:40:02+00:00","dateModified":"2022-11-22T11:42:42+00:00","mainEntityOfPage":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/"},"wordCount":506,"commentCount":1,"publisher":{"@id":"https://www.nicolaporro.it/#/schema/person/8750aa74d01cad62009f2bd61989bc4b"},"image":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#primaryimage"},"thumbnailUrl":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro.jpg","keywords":["Aboubakar Soumahoro","angelo bonelli"],"articleSection":["Politica"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/","url":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/","name":"Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano","isPartOf":{"@id":"https://www.nicolaporro.it/#website"},"primaryImageOfPage":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#primaryimage"},"image":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#primaryimage"},"thumbnailUrl":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro.jpg","datePublished":"2022-11-22T11:40:02+00:00","dateModified":"2022-11-22T11:42:42+00:00","description":"Alleanza Verdi e Sinistra chiedono un incontro a Aboubakar Soumahoro dopo il terremoto mediatico","breadcrumb":{"@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#breadcrumb"},"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#primaryimage","url":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro.jpg","contentUrl":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro.jpg","width":1200,"height":675,"caption":"soumahoro"},{"@type":"BreadcrumbList","@id":"https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il sito ufficiale di Nicola Porro","item":"https://www.nicolaporro.it/"},{"@type":"ListItem","position":2,"name":"Articoli","item":"https://www.nicolaporro.it/articoli/"},{"@type":"ListItem","position":3,"name":"Politica","item":"https://www.nicolaporro.it/articoli/politica/"},{"@type":"ListItem","position":4,"name":"Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano"}]},{"@type":"WebSite","@id":"https://www.nicolaporro.it/#website","url":"https://www.nicolaporro.it/","name":"Nicola Porro","description":"Il sito ufficiale di Nicola Porro","publisher":{"@id":"https://www.nicolaporro.it/#/schema/person/8750aa74d01cad62009f2bd61989bc4b"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nicolaporro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":["Person","Organization"],"@id":"https://www.nicolaporro.it/#/schema/person/8750aa74d01cad62009f2bd61989bc4b","name":"Nicola Porro","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.nicolaporro.it/#/schema/person/image/","url":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/12/logo-push.png","contentUrl":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/12/logo-push.png","width":1000,"height":1000,"caption":"Nicola Porro"},"logo":{"@id":"https://www.nicolaporro.it/#/schema/person/image/"},"sameAs":["https://www.facebook.com/NicPorro/","https://www.instagram.com/nicolaporro/","https://it.linkedin.com/in/nicola-porro-9340b67b","https://twitter.com/NicolaPorro","https://www.youtube.com/channel/UCgV4QyKLoIDjNyYWHLma4qw/featured"]},{"@type":"Person","@id":"https://www.nicolaporro.it/#/schema/person/86411c547734e75b2d60a38f1de6e444","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.nicolaporro.it/#/schema/person/image/","url":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/09/android-chrome-512x512-96x96.png","contentUrl":"https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/09/android-chrome-512x512-96x96.png","caption":"Redazione"},"url":"https://www.nicolaporro.it/ospiti/redazione/"}]}</script> <link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Nicola Porro &raquo; Feed" href="https://www.nicolaporro.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Nicola Porro &raquo; Feed dei commenti" href="https://www.nicolaporro.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Nicola Porro &raquo; Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano Feed dei commenti" href="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script   type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":200,"ajax_url":"https:\/\/www.nicolaporro.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.nicolaporro.it\/wp-json\/wordpress-popular-posts","ID":98722,"token":"72dad6ce80","lang":0,"debug":0}</script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.nicolaporro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nicolaporro.it/wp-json/wp/v2/posts/98722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nicolaporro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nicolaporro.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.nicolaporro.it/?p=98722' /><link rel="alternate" type="application/json+oembed" href="https://www.nicolaporro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nicolaporro.it%2Fquanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nicolaporro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nicolaporro.it%2Fquanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.20" /><link rel="preload" href="https://www.nicolaporro.it/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.nicolaporro.it/feed/podcast" /><meta name="generator" content="Give v2.23.2" /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face {
		font-family: "bimber";
							src:url("https://www.nicolaporro.it/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://www.nicolaporro.it/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.nicolaporro.it/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://nicolaporro.np.ticdn.it/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.nicolaporro.it/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}</style><meta name="theme-color" content="#000000" /><link rel="amphtml" href="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/amp/"> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style type="text/css" id="wp-custom-css">@media (min-width:1024px){
	.menu-mobile-only{
		display:none!important;
}
}

.np-hidden{
		display:none!important;
}
.g1-drop-toggle-icon {
    color: white;
}</style><style>@media only screen and (min-width: 801px){
.g1-column-2of3 {
    width: 66.66667%!important;
}
.g1-column-1of3 {
    width: 33.33333%!important;
}
}</style><link rel="apple-touch-icon" sizes="180x180" href="https://www.nicolaporro.it/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://nicolaporro.np.ticdn.it/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.nicolaporro.it/favicon-16x16.png"><link rel="manifest" href="https://www.nicolaporro.it/site.webmanifest"><style type="text/css">.leaderboard-wrapper{
				min-height:50px;
				margin: 0 auto;
				text-align:center;
		}
		@media only screen and (min-width: 801px){
			.g1-row-inner {
				-ms-flex-wrap: none;
				-webkit-flex-wrap: nowrap;
				flex-wrap: nowrap;
			}
			.leaderboard-wrapper{
				min-height:90px;
		}
		}
	
		.g1-row-inner {
			display: -ms-flexbox;
			display: -webkit-flex;
			display: flex;
			-ms-flex-align: stretch;
			-webkit-align-items: stretch;
			align-items: stretch;
			max-width: 1182px;
			margin: 0 auto;
			position: relative; 
			z-index: 1; 
			font-size: 0;
		}</style> <script src="https://assets.evolutionadv.it/nicolaporro_it/nicolaporro_it.new.js" data-cfasync="false"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
    const urlParams = new URLSearchParams(window.location.search);
    const tst_var = urlParams.get('tst_var');
    const customvalue = urlParams.get('customvalue');
    const video_var = urlParams.get('vd_var');
    const src_app = urlParams.get('src_app');
    googletag.pubads().setTargeting("nicolaporro_sezione", 'principale');

    if (tst_var != null){
        googletag.pubads().setTargeting("nicolaporro_test", tst_var);
    }  
});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-98722 single-format-standard wp-embed-responsive np_main g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRNLQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="g1-body-inner"><div id="page"><div class="header-background porro-gradient"></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.nicolaporro.it/" rel="home"> <picture class="g1-logo g1-logo-default"> <img
 src="https://nicolaporro.np.ticdn.it/wp-content/themes/porro2021/assets/images/nicolaporro_signature_img_final.svg"
 width="450"
 height="118"
 alt="Nicola Porro" /> </picture> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="w-full np-quick-bar _np-lg-hidden"><div class="sm-container"><div class="np-quick-bar-scrollable-wrapper scrollbar-none "><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/economia-finanza/"> <svg xmlns="http://www.w3.org/2000/svg" class="np-quick-bar-svg" viewBox="0 0 512 512"><path d="M496 384H64V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-32c0-8.84-7.16-16-16-16zM464 96H345.94c-21.38 0-32.09 25.85-16.97 40.97l32.4 32.4L288 242.75l-73.37-73.37c-12.5-12.5-32.76-12.5-45.25 0l-68.69 68.69c-6.25 6.25-6.25 16.38 0 22.63l22.62 22.62c6.25 6.25 16.38 6.25 22.63 0L192 237.25l73.37 73.37c12.5 12.5 32.76 12.5 45.25 0l96-96 32.4 32.4c15.12 15.12 40.97 4.41 40.97-16.97V112c.01-8.84-7.15-16-15.99-16z"></path></svg> Economia e finanza </a></div><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/atlanticoquotidiano/"> <svg width="100%" height="100%" class="np-quick-bar-svg" viewBox="0 0 191 198" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;"> <g transform="matrix(2,0,0,2,0,0)"> <g id="Tavola-da-disegno2" serif:id="Tavola da disegno2" transform="matrix(0.841326,0,0,1.01535,-154.896,-2.64508)"> <rect x="184.11" y="2.605" width="113.496" height="97.433" style="fill:none;"/> <clipPath id="_clip1"> <rect x="184.11" y="2.605" width="113.496" height="97.433"/> </clipPath> <g clip-path="url(#_clip1)"> <g id="Tavola-da-disegno1" serif:id="Tavola da disegno1" transform="matrix(1.1886,0,0,0.984887,-45.9439,0.635333)"> <rect x="0" y="0" width="455.701" height="179.272" style="fill:none;"/> </g> <g transform="matrix(1.1886,0,0,0.984887,-45.9439,0.635333)"> <path d="M237.501,65.688c-1.051,-0.431 -2.238,-0.704 -3.586,-0.738c-1.453,-0.037 -3.002,0.013 -4.606,0.135l-3.814,17.365c2.603,-0.37 5.842,-1.39 8.782,-3.385l3.224,-13.377Z" style="fill-rule:nonzero;"/> <path d="M220.679,86.977l0.014,-0.07c-7.582,2.166 -17.379,0.715 -17.471,0.708l0.456,0.944c0.033,0.003 1.228,0.08 3.102,0.08c3.381,0 8.968,-0.254 13.899,-1.662Z" style="fill-rule:nonzero;"/> <path d="M241.234,69.908c0.023,-0.228 0.243,-0.496 0.623,-0.79c-0.702,-0.913 -1.552,-1.767 -2.57,-2.465l-2.159,10.031c1.72,-1.764 3.177,-3.991 4.106,-6.776Z" style="fill:white;fill-rule:nonzero;"/> <path d="M264.889,80.562c-0.145,-0.029 -0.282,-0.03 -0.282,-0.03c-10.702,-1.357 -22.806,2.006 -30.802,4.622c-18.809,6.153 -29.074,5.185 -29.166,5.176l0.79,0.825c0.021,0.002 0.508,0.047 1.461,0.047c3.336,0 12.378,-0.547 27.135,-5.375c7.905,-2.586 21.413,-5.219 30.091,-4.073c0.286,-0.396 0.542,-0.794 0.773,-1.192Z" style="fill-rule:nonzero;"/> <path d="M266.06,78c0.117,-0.349 0.587,-0.904 0.672,-1.245c-2.153,-0.167 -16.672,-0.717 -32.896,6.453c9.056,-2.92 23.535,-6.333 32.224,-5.208Z" style="fill-rule:nonzero;"/> <path d="M230.531,33.313c3.23,-0.621 8.184,-0.866 10.782,-0.394c0,0 1.75,0.553 5.636,5.825l-16.418,-5.431Zm-14.009,-10.389l15.062,6.086c-0.739,1.588 -2.149,3.032 -2.982,3.713l-6.958,-2.32c-0.728,-2.289 -2.395,-4.751 -5.122,-7.479Zm3.892,58.571c-1.666,-0.082 -3.64,-0.513 -4.915,-1.907c-1.617,-1.769 -2.249,-4.352 -1.46,-8.017l0.043,-0.01l5.667,2.833c0,0 -1.384,5.133 0.665,7.101Zm42.414,11.438c-0.03,0 -0.061,0.003 -0.091,0.003c-0.045,0 -0.088,-0.004 -0.132,-0.005c-6.995,-0.048 -10.839,-3.796 -21.371,-5.552c8.683,-0.408 12.329,1.834 17.292,3.387c-2.61,-4.174 -8.469,-6.785 -14.695,-5.748c-5.896,0.983 -26.915,9.444 -38.484,7.791c-2.833,-2.36 -4.002,-4.806 -3.778,-6.374c0.472,-3.306 6.139,-6.375 4.958,-12.986l7.502,-1.875c-0.831,3.803 -0.673,6.784 1.048,8.667c1.898,2.076 4.93,2.534 6.6,2.534c0.68,0 1.507,-0.095 1.661,-0.114l4.274,-17.421c-3.402,0.373 -7.032,1.1 -10.677,2.237c9.054,-6.409 20.953,-8.223 27.166,-8.223c0.461,0 0.908,0.009 1.329,0.028c3.597,0.164 6.229,1.229 7.963,2.835c-0.212,0.885 -0.581,1.915 -1.086,2.98c1.32,-0.336 2.672,-0.636 4.005,-0.878c-1.693,-2.683 -4.926,-5.848 -10.828,-6.116c-7.581,-0.345 -23.217,2.204 -32.897,11.412c10.152,-10.625 20.383,-22.036 4.801,-39.272l42.114,13.881c0.166,-1.899 0.245,-6.89 -3.158,-9.159c-4.25,-2.833 -13.221,-5.194 -26.207,-2.597c6.611,-4.486 7.791,-10.152 -0.236,-19.124c0,0 9.728,1.976 18.78,6.054l1.288,-5.345c0,0 5.431,-4.958 7.437,-2.479c2.007,2.479 1.265,4.352 -0.236,5.43c-1.534,1.102 -0.157,2.636 3.148,2.676c-3.364,0.275 -4.387,-0.099 -4.84,-1.299c-0.52,-1.38 1.765,-2.947 1.102,-4.21c-0.75,-1.431 -5.257,1.269 -6.598,2.886l-0.575,2.673c6.731,3.132 12.93,7.439 14.256,12.974c1.023,5.824 -2.49,10.195 -3.737,11.699c1.466,0.719 8.309,4.473 7.043,11.439c-0.476,2.617 -2.517,5.51 -4.531,7.831c1.28,-0.004 2.425,0.109 3.36,0.366l16.045,-13.627c0,0 -0.236,1.259 -0.787,2.046c-0.415,0.593 -8.592,9.17 -12.607,13.373c3.964,4.853 6.085,18.296 -7.027,25.796c2.026,0.426 4.366,0.687 7.32,0.626c-2.264,0.542 -4.185,0.772 -5.914,0.78Zm-62.833,3.418c21.564,1.574 33.981,-11.505 49.428,-4.649c-18.42,-1.017 -34.608,11.185 -49.428,4.649Zm2.414,-22.052c11.333,-11.569 17.812,-18.321 3.882,-35.084l17.393,5.194c0.395,2.47 0.538,5.201 -0.178,7.613c-1.732,5.842 -5.778,10.802 -11.194,16.469l-1.272,1.209c-3.545,1.47 -5.457,2.256 -8.631,4.599Zm18.048,-36.815c0.816,1.359 1.468,2.289 1.968,3.62c-2.017,0.176 -3.596,0.463 -5.903,1.023c2.056,-1.682 3.008,-2.903 3.935,-4.643Zm47.439,53.711c-1.339,0 -2.606,-0.07 -3.825,-0.214c1.843,-1.311 3.278,-2.722 4.406,-4.151c11.509,-8.474 18.988,-22.104 18.988,-37.492c0,-25.707 -20.839,-46.546 -46.546,-46.546c-25.707,0 -46.546,20.839 -46.546,46.546c0,9.084 2.604,17.56 7.105,24.724l0.701,1.08c0.847,1.269 1.757,2.491 2.722,3.668c-0.576,1.251 -1.371,2.345 -2.123,3.373c-1.008,1.377 -2.247,2.762 -2.452,4.199c-0.301,2.108 1.744,5.467 4.583,7.833c0,0 3.292,0.958 18.646,-2.063c-6.149,1.725 -12.552,3.364 -19.953,3.364c-1.179,0 -2.369,-0.043 -3.536,-0.128l-5.568,-0.407l5.108,2.253c3.045,1.343 6.359,1.996 10.131,1.996c5.906,0 12.003,-1.582 18.458,-3.257c6.727,-1.745 13.682,-3.549 20.683,-3.549c0.723,0 1.445,0.019 2.146,0.058l4.89,0.27c2.133,0.677 4.275,1.149 6.823,1.149c1.917,0 3.955,-0.265 6.229,-0.81l8.724,-2.09l-8.969,0.186c-0.28,0.006 -0.555,0.008 -0.825,0.008Z" style="fill-rule:nonzero;"/> </g> </g> </g> </g> </svg> Atlantico quotidiano </a></div><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/crypto-nft/"> <svg xmlns="http://www.w3.org/2000/svg" class="np-quick-bar-svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zm-141.651-35.33c4.937-32.999-20.191-50.739-54.55-62.573l11.146-44.702-27.213-6.781-10.851 43.524c-7.154-1.783-14.502-3.464-21.803-5.13l10.929-43.81-27.198-6.781-11.153 44.686c-5.922-1.349-11.735-2.682-17.377-4.084l.031-.14-37.53-9.37-7.239 29.062s20.191 4.627 19.765 4.913c11.022 2.751 13.014 10.044 12.68 15.825l-12.696 50.925c.76.194 1.744.473 2.829.907-.907-.225-1.876-.473-2.876-.713l-17.796 71.338c-1.349 3.348-4.767 8.37-12.471 6.464.271.395-19.78-4.937-19.78-4.937l-13.51 31.147 35.414 8.827c6.588 1.651 13.045 3.379 19.4 5.006l-11.262 45.213 27.182 6.781 11.153-44.733a1038.209 1038.209 0 0 0 21.687 5.627l-11.115 44.523 27.213 6.781 11.262-45.128c46.404 8.781 81.299 5.239 95.986-36.727 11.836-33.79-.589-53.281-25.004-65.991 17.78-4.098 31.174-15.792 34.747-39.949zm-62.177 87.179c-8.41 33.79-65.308 15.523-83.755 10.943l14.944-59.899c18.446 4.603 77.6 13.717 68.811 48.956zm8.417-87.667c-7.673 30.736-55.031 15.12-70.393 11.292l13.548-54.327c15.363 3.828 64.836 10.973 56.845 43.035z"></path></svg> NFT e Crypto </a></div></div></div></div><style>.g1-bin-2.g1-bin-grow-on, .w-full{
			width:100%;
		}
		.scrollbar-none {
		scrollbar-width: none;
		}

		.scrollbar-none::-webkit-scrollbar {
			display: none;
		}
		.np-quick-bar{
			background-color: initial;
			height:2.5rem;
			margin: 0 auto;
		}
		.np-quick-bar-scrollable-wrapper{
			display:flex;
			align-items: center;
			justify-content: space-between;
			overflow-x: scroll;
			padding-top: 0.25rem;
			padding-right: 0.25rem;
			text-align: center;
			font-family: Poppins,sans-serif;
			color:white;
		}
		.np-quick-bar-item{
			display:flex;
			align-items: center;
			padding-left: 0.25rem;
    		padding-right: 0.25rem;
		}
		.np-quick-bar-btn{
			flex-wrap: nowrap;
			padding-left: 0.5rem;
			padding-right: 0.5rem;
			color:white;
			line-height:1rem;
			gap:0.25rem;
			width: -webkit-max-content;
			width: -moz-max-content;
			width: max-content;
			height: 2rem;
			min-height: 2rem;
			font-size: 14px;
			border-width: 1px;
			border-color: #0000;
			background-color: initial;
			text-transform: uppercase;
    		font-weight: 600;

			flex-shrink: 0;
			cursor: pointer;
			text-align: center;
			display: inline-flex;
			align-items: center;
			justify-content: center;
			transition-property: color,background-color,border-color,fill,stroke,opacity,box-shadow,transform,filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-duration: .5s;
			transition-timing-function: cubic-bezier(.4,0,.2,1);
			
		}
		.np-quick-bar-svg{
			width:1rem;
			height:1rem;
			fill:white;
			transition-property: color,background-color,border-color,fill,stroke,opacity,box-shadow,transform,filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-duration: .5s;
			transition-timing-function: cubic-bezier(.4,0,.2,1);
		}
		
		@media (max-width: 767px){
			.np-quick-bar-scrollable-wrapper:before {
				right: 0;
				background-image: linear-gradient(90deg,#065fb800 0%,#065fb88c 70%, #065fb8b3 100%);
				opacity: 0;
				content: "";
				display: block;
				position: absolute;
				width: 50px;
				height: calc(100% - 2px);
				top: 0;
				z-index: 10;
				opacity: 1;
				transition: opacity .2s ease-in;
				pointer-events: none;
			}
		}
		@media (min-width: 1024px){
			.np-lg-hidden{
				display: none;
			}
			.np-quick-bar-btn{
				display:flex;
				flex-direction: column;
				height:4rem;
			}
			.np-quick-bar{
				height: fit-content;
    			margin-bottom: 0.5rem;
			}
			.np-quick-bar-svg{
				width:2rem;
				height:2rem;
				fill:#ffffff70;
			}
			.np-quick-bar-btn:hover{
				color:#ffcd45;
			}
			.np-quick-bar-btn:hover .np-quick-bar-svg{
				fill:#ffcd45;
			}
		}
		@media (min-width: 1024px){

			.evo-adv-skin .np-quick-bar-svg{
				fill:#3f3d3d70;
			}
			
			.evo-adv-skin .np-quick-bar-btn{
				color:#555;
			}
			.evo-adv-skin .np-quick-bar-btn:hover{
				color:#065fb8;
			}
			.evo-adv-skin .np-quick-bar-btn:hover .np-quick-bar-svg{
				fill:#065fb8;
			}
			.evo-adv-skin .g1-drop-the-search, .evo-adv-skin .g1-drop-the-socials{
				display:none;
			}
		}</style><div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-l g1-drop-icon "> <a class="g1-drop-toggle" href="#" title="Follow us"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/NicPorro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCgV4QyKLoIDjNyYWHLma4qw/featured" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Youtube</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/NicolaPorro" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-telegram"> <a class="g1-socials-item-link" href="https://t.me/nicolaporroufficiale" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-telegram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Telegram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/nicolaporro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://it.linkedin.com/in/nicola-porro-9340b67b" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Linkedin</span> </span> </a></li><li class="g1-socials-item g1-socials-item-tiktok"> <a class="g1-socials-item-link" href="https://www.tiktok.com/@nicolaporrotoctoc" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-tiktok"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Tiktok</span> </span> </a></li></ul></div></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon "> <a class="old-g1-drop-toggle" href="https://www.nicolaporro.it/ricerca/"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span> <span class="g1-drop-toggle-arrow"></span> </a></div></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav g1-navbar"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-45832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-45832"><a href="https://www.nicolaporro.it/">Home</a></li><li id="menu-item-45820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-has-children menu-item-45820"><a href="https://www.nicolaporro.it/zuppa-di-porro/">Zuppa di Porro</a><div class="sub-menu-wrapper"><div class="g1-row"><div class="g1-row-inner"><div class="g1-column"><div class="g1-collection g1-collection-columns-4"><h2 class="g1-delta g1-delta-2nd screen-reader-text g1-collection-title"><span>Più recenti</span></h2><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-s post-98650 post type-post status-publish format-standard has-post-thumbnail category-zuppa-di-porro"><div class="entry-featured-media " ><a title="Manovra, cosa mi piace (e cosa no)" class="g1-frame" href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-22-novembre-2022/"><div class="g1-frame-inner"><img width="300" height="450" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/zuppa-porro-22-nov-2022-300x450.jpg" class="attachment-mace_biblioteca-slider size-mace_biblioteca-slider wp-post-image" alt="zuppa porro 22 nov 2022" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-22-novembre-2022/" rel="bookmark">Manovra, cosa mi piace (e cosa no)</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-s post-98541 post type-post status-publish format-standard has-post-thumbnail category-zuppa-di-porro"><div class="entry-featured-media " ><a title="Il piagnisteo imbarazzante di Soumahoro" class="g1-frame" href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-21-novembre-2022/"><div class="g1-frame-inner"><img width="300" height="450" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/zuppa-porro-21-nov-2022-300x450.jpg" class="attachment-mace_biblioteca-slider size-mace_biblioteca-slider wp-post-image" alt="zuppa porro 21 nov 2022" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-21-novembre-2022/" rel="bookmark">Il piagnisteo imbarazzante di Soumahoro</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-s post-98539 post type-post status-publish format-standard has-post-thumbnail category-zuppa-di-porro"><div class="entry-featured-media " ><a title="L&#8217;effetto inflazione sui nostri risparmi" class="g1-frame" href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-economica-con-leopoldo-gasbarro-11/"><div class="g1-frame-inner"><img width="300" height="450" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/zuppa-economica-20-novembre-300x450.jpg" class="attachment-mace_biblioteca-slider size-mace_biblioteca-slider wp-post-image" alt="zuppa economica 20 novembre" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-economica-con-leopoldo-gasbarro-11/" rel="bookmark">L&#8217;effetto inflazione sui nostri risparmi</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-s post-97306 post type-post status-publish format-standard has-post-thumbnail category-zuppa-di-porro"><div class="entry-featured-media " ><a title="Caso Sumahoro, quante ombre. Ma Repubblica lo santifica" class="g1-frame" href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-20-novembre-2022/"><div class="g1-frame-inner"><img width="300" height="450" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/zuppa-porro-20-nov-2022-300x450.jpg" class="attachment-mace_biblioteca-slider size-mace_biblioteca-slider wp-post-image" alt="zuppa porro 20 nov 2022" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.nicolaporro.it/zuppa-di-porro/zuppa-di-porro-20-novembre-2022/" rel="bookmark">Caso Sumahoro, quante ombre. Ma Repubblica lo santifica</a></h3></header></div></article></li></ul></div></div></div></div></div></div></li><li id="menu-item-45831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-45831"><a href="https://www.nicolaporro.it/economia-finanza/">Economia e finanza</a></li><li id="menu-item-45821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-g1-standard menu-item-45821"><a href="https://www.nicolaporro.it/articoli/">Articoli</a></li><li id="menu-item-45822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45822"><a href="https://www.nicolaporro.it/video/">Video</a><ul class="sub-menu"><li id="menu-item-45823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45823"><a href="https://www.nicolaporro.it/video/quarta-repubblica/">Quarta Repubblica</a></li></ul></li><li id="menu-item-47534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-mega menu-item-47534"><a>Ospiti</a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-47481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47481"><a href="https://www.nicolaporro.it/ospiti/andrea-amata/">Amata</a></li><li id="menu-item-47495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47495"><a href="https://www.nicolaporro.it/ospiti/dario-antiseri/">Antiseri</a></li><li id="menu-item-47519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47519"><a href="https://www.nicolaporro.it/ospiti/marco-baronti/">Baronti</a></li><li id="menu-item-47504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47504"><a href="https://www.nicolaporro.it/ospiti/franco-battaglia/">Battaglia</a></li><li id="menu-item-47518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47518"><a href="https://www.nicolaporro.it/ospiti/luigi-bisignani/">Bisignani</a></li><li id="menu-item-47482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47482"><a href="https://www.nicolaporro.it/ospiti/andrea-bollino/">Bollino</a></li><li id="menu-item-47509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47509"><a href="https://www.nicolaporro.it/ospiti/giovanni-cagnoli/">Cagnoli</a></li><li id="menu-item-47529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47529"><a href="https://www.nicolaporro.it/ospiti/rino-cammilleri/">Cammilleri</a></li><li id="menu-item-47494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47494"><a href="https://www.nicolaporro.it/ospiti/daniele-capezzone/">Capezzone</a></li><li id="menu-item-47502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47502"><a href="https://www.nicolaporro.it/ospiti/fiorenza-cirillo/">Cirillo</a></li><li id="menu-item-47496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47496"><a href="https://www.nicolaporro.it/ospiti/dino-cofrancesco/">Cofrancesco</a></li><li id="menu-item-47483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47483"><a href="https://www.nicolaporro.it/ospiti/antonio-de-filippi/">De Filippi</a></li><li id="menu-item-47526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47526"><a href="https://www.nicolaporro.it/ospiti/pietro-de-leo/">De Leo</a></li><li id="menu-item-47512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47512"><a href="https://www.nicolaporro.it/ospiti/giuseppe-de-lorenzo/">De Lorenzo</a></li><li id="menu-item-47521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47521"><a href="https://www.nicolaporro.it/ospiti/max-del-papa/">Del Papa</a></li><li id="menu-item-47506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47506"><a href="https://www.nicolaporro.it/ospiti/giancristiano-desiderio/">Desiderio</a></li><li id="menu-item-87581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87581"><a href="https://www.nicolaporro.it/ospiti/salvatore-di-bartolo/">Di Bartolo</a></li><li id="menu-item-47499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47499"><a href="https://www.nicolaporro.it/ospiti/fabio-dragoni/">Dragoni</a></li><li id="menu-item-67457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67457"><a href="https://www.nicolaporro.it/ospiti/gabriele-fava/">Fava</a></li><li id="menu-item-47516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47516"><a href="https://www.nicolaporro.it/ospiti/lorenza-formicola/">Formicola</a></li><li id="menu-item-47514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47514"><a href="https://www.nicolaporro.it/ospiti/leopoldo-gasbarro/">Gasbarro</a></li><li id="menu-item-47520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47520"><a href="https://www.nicolaporro.it/ospiti/marco-gervasoni/">Gervasoni</a></li><li id="menu-item-47503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47503"><a href="https://www.nicolaporro.it/ospiti/francesco-giubilei/">Giubilei</a></li><li id="menu-item-47478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47478"><a href="https://www.nicolaporro.it/ospiti/alessandro-gnocchi/">Gnocchi</a></li><li id="menu-item-47484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47484"><a href="https://www.nicolaporro.it/ospiti/antonio-iannizzotto/">Iannizzotto</a></li><li id="menu-item-47500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47500"><a href="https://www.nicolaporro.it/ospiti/fabrizio-jorio-fili/">Jorio Fili</a></li><li id="menu-item-61880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61880"><a href="https://www.nicolaporro.it/ospiti/carlo-lottieri/">Lottieri</a></li><li id="menu-item-47501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47501"><a href="https://www.nicolaporro.it/ospiti/fabrizio-lucherini/">Lucherini</a></li><li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a href="https://www.nicolaporro.it/ospiti/stefano-magni/">Magni</a></li><li id="menu-item-47485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47485"><a href="https://www.nicolaporro.it/ospiti/antonio-martino/">Martino</a></li><li id="menu-item-47486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47486"><a href="https://www.nicolaporro.it/ospiti/antonio-mastrapasqua/">Mastrapasqua</a></li><li id="menu-item-47479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47479"><a href="https://www.nicolaporro.it/ospiti/alessandro-meluzzi/">Meluzzi</a></li><li id="menu-item-47492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47492"><a href="https://www.nicolaporro.it/ospiti/corrado-ocone/">Ocone</a></li><li id="menu-item-47523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47523"><a href="https://www.nicolaporro.it/ospiti/milko-pennisi/">Pennisi</a></li><li id="menu-item-47524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47524"><a href="https://www.nicolaporro.it/ospiti/nicolo-petrali/">Petrali</a></li><li id="menu-item-47487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47487"><a href="https://www.nicolaporro.it/ospiti/antonio-pilati/">Pilati</a></li><li id="menu-item-47480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47480"><a href="https://www.nicolaporro.it/ospiti/alessandro-rico/">Rico</a></li><li id="menu-item-47507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47507"><a href="https://www.nicolaporro.it/ospiti/giordano-riello/">Riello</a></li><li id="menu-item-68583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68583"><a href="https://www.nicolaporro.it/ospiti/antonio-rizzo/">Rizzo</a></li><li id="menu-item-47491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47491"><a href="https://www.nicolaporro.it/ospiti/claudio-romiti/">Romiti</a></li><li id="menu-item-47489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47489"><a href="https://www.nicolaporro.it/ospiti/antonio-russo/">Russo</a></li><li id="menu-item-47510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47510"><a href="https://www.nicolaporro.it/ospiti/giovanni-sallusti/">Sallusti</a></li><li id="menu-item-47505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47505"><a href="https://www.nicolaporro.it/ospiti/gian-paolo-serino/">Serino</a></li><li id="menu-item-47533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47533"><a href="https://www.nicolaporro.it/ospiti/vittorio-sgarbi/">Sgarbi</a></li><li id="menu-item-47522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47522"><a href="https://www.nicolaporro.it/ospiti/michael-sfaradi/">Sfaradi</a></li><li id="menu-item-47508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47508"><a href="https://www.nicolaporro.it/ospiti/giorgio-spaziani-testa/">Spaziani Testa</a></li><li id="menu-item-47517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47517"><a href="https://www.nicolaporro.it/ospiti/luca-telese/">Telese</a></li><li id="menu-item-47532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47532"><a href="https://www.nicolaporro.it/ospiti/toc-toc/">Toc Toc</a></li><li id="menu-item-47530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47530"><a href="https://www.nicolaporro.it/ospiti/rocco-todero/">Todero</a></li><li id="menu-item-47531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47531"><a href="https://www.nicolaporro.it/ospiti/stefano-varanelli/">Varanelli</a></li><li id="menu-item-47511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47511"><a href="https://www.nicolaporro.it/ospiti/giulia-romana-zacutti/">Zacutti</a></li><li id="menu-item-47498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47498"><a href="https://www.nicolaporro.it/ospiti/enrico-zanetti/">Zanetti</a></li></ul></div></li><li id="menu-item-59727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-59727"><a href="https://www.nicolaporro.it/la-posta-dei-lettori/">La posta</a></li><li id="menu-item-53055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-53055"><a href="https://www.nicolaporro.it/biblioteca-liberale/">Biblioteca liberale</a><ul class="sub-menu"><li id="menu-item-63645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63645"><a href="https://www.nicolaporro.it/biblioteca-liberale/liberilibri/">Liberilibri</a></li><li id="menu-item-63646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63646"><a href="https://www.nicolaporro.it/biblioteca-liberale/libri-in-liberta/">Libri in Libertà</a></li></ul></li><li id="menu-item-45827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-45827"><a href="https://www.nicolaporro.it/contatti/">Contatti e donazioni</a><ul class="sub-menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://www.nicolaporro.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-66374" class="disable-interstitial menu-item menu-item-type-post_type menu-item-object-page menu-item-66374"><a href="https://www.nicolaporro.it/sostienici/" data-google-interstitial="false">Sostienici</a></li><li id="menu-item-45825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45825"><a href="https://www.nicolaporro.it/biografia/">Bio</a></li><li id="menu-item-45826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45826"><a href="https://www.nicolaporro.it/fotogallery/">Foto</a></li><li id="menu-item-45828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45828"><a href="https://www.nicolaporro.it/contatti/">Scrivi a Nicola Porro</a></li><li id="menu-item-45829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45829"><a href="https://www.nicolaporro.it/pubblicita/">Pubblicità</a></li><li id="menu-item-45830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45830"><a href="https://www.nicolaporro.it/come-disattivare-le-notifiche-push/">Come Disattivare le notifiche push</a></li></ul></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.nicolaporro.it/" rel="home"> <picture class="g1-logo g1-logo-default"> <img
 src="https://nicolaporro.np.ticdn.it/wp-content/themes/porro2021/assets/images/nicolaporro_signature_img_final.svg"
 width="300"
 height="78"
 alt="Nicola Porro" /> </picture> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="w-full np-quick-bar _np-lg-hidden"><div class="sm-container"><div class="np-quick-bar-scrollable-wrapper scrollbar-none "><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/economia-finanza/"> <svg xmlns="http://www.w3.org/2000/svg" class="np-quick-bar-svg" viewBox="0 0 512 512"><path d="M496 384H64V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-32c0-8.84-7.16-16-16-16zM464 96H345.94c-21.38 0-32.09 25.85-16.97 40.97l32.4 32.4L288 242.75l-73.37-73.37c-12.5-12.5-32.76-12.5-45.25 0l-68.69 68.69c-6.25 6.25-6.25 16.38 0 22.63l22.62 22.62c6.25 6.25 16.38 6.25 22.63 0L192 237.25l73.37 73.37c12.5 12.5 32.76 12.5 45.25 0l96-96 32.4 32.4c15.12 15.12 40.97 4.41 40.97-16.97V112c.01-8.84-7.15-16-15.99-16z"></path></svg> Economia e finanza </a></div><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/atlanticoquotidiano/"> <svg width="100%" height="100%" class="np-quick-bar-svg" viewBox="0 0 191 198" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;"> <g transform="matrix(2,0,0,2,0,0)"> <g id="Tavola-da-disegno2" serif:id="Tavola da disegno2" transform="matrix(0.841326,0,0,1.01535,-154.896,-2.64508)"> <rect x="184.11" y="2.605" width="113.496" height="97.433" style="fill:none;"/> <clipPath id="_clip1"> <rect x="184.11" y="2.605" width="113.496" height="97.433"/> </clipPath> <g clip-path="url(#_clip1)"> <g id="Tavola-da-disegno1" serif:id="Tavola da disegno1" transform="matrix(1.1886,0,0,0.984887,-45.9439,0.635333)"> <rect x="0" y="0" width="455.701" height="179.272" style="fill:none;"/> </g> <g transform="matrix(1.1886,0,0,0.984887,-45.9439,0.635333)"> <path d="M237.501,65.688c-1.051,-0.431 -2.238,-0.704 -3.586,-0.738c-1.453,-0.037 -3.002,0.013 -4.606,0.135l-3.814,17.365c2.603,-0.37 5.842,-1.39 8.782,-3.385l3.224,-13.377Z" style="fill-rule:nonzero;"/> <path d="M220.679,86.977l0.014,-0.07c-7.582,2.166 -17.379,0.715 -17.471,0.708l0.456,0.944c0.033,0.003 1.228,0.08 3.102,0.08c3.381,0 8.968,-0.254 13.899,-1.662Z" style="fill-rule:nonzero;"/> <path d="M241.234,69.908c0.023,-0.228 0.243,-0.496 0.623,-0.79c-0.702,-0.913 -1.552,-1.767 -2.57,-2.465l-2.159,10.031c1.72,-1.764 3.177,-3.991 4.106,-6.776Z" style="fill:white;fill-rule:nonzero;"/> <path d="M264.889,80.562c-0.145,-0.029 -0.282,-0.03 -0.282,-0.03c-10.702,-1.357 -22.806,2.006 -30.802,4.622c-18.809,6.153 -29.074,5.185 -29.166,5.176l0.79,0.825c0.021,0.002 0.508,0.047 1.461,0.047c3.336,0 12.378,-0.547 27.135,-5.375c7.905,-2.586 21.413,-5.219 30.091,-4.073c0.286,-0.396 0.542,-0.794 0.773,-1.192Z" style="fill-rule:nonzero;"/> <path d="M266.06,78c0.117,-0.349 0.587,-0.904 0.672,-1.245c-2.153,-0.167 -16.672,-0.717 -32.896,6.453c9.056,-2.92 23.535,-6.333 32.224,-5.208Z" style="fill-rule:nonzero;"/> <path d="M230.531,33.313c3.23,-0.621 8.184,-0.866 10.782,-0.394c0,0 1.75,0.553 5.636,5.825l-16.418,-5.431Zm-14.009,-10.389l15.062,6.086c-0.739,1.588 -2.149,3.032 -2.982,3.713l-6.958,-2.32c-0.728,-2.289 -2.395,-4.751 -5.122,-7.479Zm3.892,58.571c-1.666,-0.082 -3.64,-0.513 -4.915,-1.907c-1.617,-1.769 -2.249,-4.352 -1.46,-8.017l0.043,-0.01l5.667,2.833c0,0 -1.384,5.133 0.665,7.101Zm42.414,11.438c-0.03,0 -0.061,0.003 -0.091,0.003c-0.045,0 -0.088,-0.004 -0.132,-0.005c-6.995,-0.048 -10.839,-3.796 -21.371,-5.552c8.683,-0.408 12.329,1.834 17.292,3.387c-2.61,-4.174 -8.469,-6.785 -14.695,-5.748c-5.896,0.983 -26.915,9.444 -38.484,7.791c-2.833,-2.36 -4.002,-4.806 -3.778,-6.374c0.472,-3.306 6.139,-6.375 4.958,-12.986l7.502,-1.875c-0.831,3.803 -0.673,6.784 1.048,8.667c1.898,2.076 4.93,2.534 6.6,2.534c0.68,0 1.507,-0.095 1.661,-0.114l4.274,-17.421c-3.402,0.373 -7.032,1.1 -10.677,2.237c9.054,-6.409 20.953,-8.223 27.166,-8.223c0.461,0 0.908,0.009 1.329,0.028c3.597,0.164 6.229,1.229 7.963,2.835c-0.212,0.885 -0.581,1.915 -1.086,2.98c1.32,-0.336 2.672,-0.636 4.005,-0.878c-1.693,-2.683 -4.926,-5.848 -10.828,-6.116c-7.581,-0.345 -23.217,2.204 -32.897,11.412c10.152,-10.625 20.383,-22.036 4.801,-39.272l42.114,13.881c0.166,-1.899 0.245,-6.89 -3.158,-9.159c-4.25,-2.833 -13.221,-5.194 -26.207,-2.597c6.611,-4.486 7.791,-10.152 -0.236,-19.124c0,0 9.728,1.976 18.78,6.054l1.288,-5.345c0,0 5.431,-4.958 7.437,-2.479c2.007,2.479 1.265,4.352 -0.236,5.43c-1.534,1.102 -0.157,2.636 3.148,2.676c-3.364,0.275 -4.387,-0.099 -4.84,-1.299c-0.52,-1.38 1.765,-2.947 1.102,-4.21c-0.75,-1.431 -5.257,1.269 -6.598,2.886l-0.575,2.673c6.731,3.132 12.93,7.439 14.256,12.974c1.023,5.824 -2.49,10.195 -3.737,11.699c1.466,0.719 8.309,4.473 7.043,11.439c-0.476,2.617 -2.517,5.51 -4.531,7.831c1.28,-0.004 2.425,0.109 3.36,0.366l16.045,-13.627c0,0 -0.236,1.259 -0.787,2.046c-0.415,0.593 -8.592,9.17 -12.607,13.373c3.964,4.853 6.085,18.296 -7.027,25.796c2.026,0.426 4.366,0.687 7.32,0.626c-2.264,0.542 -4.185,0.772 -5.914,0.78Zm-62.833,3.418c21.564,1.574 33.981,-11.505 49.428,-4.649c-18.42,-1.017 -34.608,11.185 -49.428,4.649Zm2.414,-22.052c11.333,-11.569 17.812,-18.321 3.882,-35.084l17.393,5.194c0.395,2.47 0.538,5.201 -0.178,7.613c-1.732,5.842 -5.778,10.802 -11.194,16.469l-1.272,1.209c-3.545,1.47 -5.457,2.256 -8.631,4.599Zm18.048,-36.815c0.816,1.359 1.468,2.289 1.968,3.62c-2.017,0.176 -3.596,0.463 -5.903,1.023c2.056,-1.682 3.008,-2.903 3.935,-4.643Zm47.439,53.711c-1.339,0 -2.606,-0.07 -3.825,-0.214c1.843,-1.311 3.278,-2.722 4.406,-4.151c11.509,-8.474 18.988,-22.104 18.988,-37.492c0,-25.707 -20.839,-46.546 -46.546,-46.546c-25.707,0 -46.546,20.839 -46.546,46.546c0,9.084 2.604,17.56 7.105,24.724l0.701,1.08c0.847,1.269 1.757,2.491 2.722,3.668c-0.576,1.251 -1.371,2.345 -2.123,3.373c-1.008,1.377 -2.247,2.762 -2.452,4.199c-0.301,2.108 1.744,5.467 4.583,7.833c0,0 3.292,0.958 18.646,-2.063c-6.149,1.725 -12.552,3.364 -19.953,3.364c-1.179,0 -2.369,-0.043 -3.536,-0.128l-5.568,-0.407l5.108,2.253c3.045,1.343 6.359,1.996 10.131,1.996c5.906,0 12.003,-1.582 18.458,-3.257c6.727,-1.745 13.682,-3.549 20.683,-3.549c0.723,0 1.445,0.019 2.146,0.058l4.89,0.27c2.133,0.677 4.275,1.149 6.823,1.149c1.917,0 3.955,-0.265 6.229,-0.81l8.724,-2.09l-8.969,0.186c-0.28,0.006 -0.555,0.008 -0.825,0.008Z" style="fill-rule:nonzero;"/> </g> </g> </g> </g> </svg> Atlantico quotidiano </a></div><div class="np-quick-bar-item"> <a class="np-quick-bar-btn" href="https://www.nicolaporro.it/crypto-nft/"> <svg xmlns="http://www.w3.org/2000/svg" class="np-quick-bar-svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zm-141.651-35.33c4.937-32.999-20.191-50.739-54.55-62.573l11.146-44.702-27.213-6.781-10.851 43.524c-7.154-1.783-14.502-3.464-21.803-5.13l10.929-43.81-27.198-6.781-11.153 44.686c-5.922-1.349-11.735-2.682-17.377-4.084l.031-.14-37.53-9.37-7.239 29.062s20.191 4.627 19.765 4.913c11.022 2.751 13.014 10.044 12.68 15.825l-12.696 50.925c.76.194 1.744.473 2.829.907-.907-.225-1.876-.473-2.876-.713l-17.796 71.338c-1.349 3.348-4.767 8.37-12.471 6.464.271.395-19.78-4.937-19.78-4.937l-13.51 31.147 35.414 8.827c6.588 1.651 13.045 3.379 19.4 5.006l-11.262 45.213 27.182 6.781 11.153-44.733a1038.209 1038.209 0 0 0 21.687 5.627l-11.115 44.523 27.213 6.781 11.262-45.128c46.404 8.781 81.299 5.239 95.986-36.727 11.836-33.79-.589-53.281-25.004-65.991 17.78-4.098 31.174-15.792 34.747-39.949zm-62.177 87.179c-8.41 33.79-65.308 15.523-83.755 10.943l14.944-59.899c18.446 4.603 77.6 13.717 68.811 48.956zm8.417-87.667c-7.673 30.736-55.031 15.12-70.393 11.292l13.548-54.327c15.363 3.828 64.836 10.973 56.845 43.035z"></path></svg> NFT e Crypto </a></div></div></div></div><style>.g1-bin-2.g1-bin-grow-on, .w-full{
			width:100%;
		}
		.scrollbar-none {
		scrollbar-width: none;
		}

		.scrollbar-none::-webkit-scrollbar {
			display: none;
		}
		.np-quick-bar{
			background-color: initial;
			height:2.5rem;
			margin: 0 auto;
		}
		.np-quick-bar-scrollable-wrapper{
			display:flex;
			align-items: center;
			justify-content: space-between;
			overflow-x: scroll;
			padding-top: 0.25rem;
			padding-right: 0.25rem;
			text-align: center;
			font-family: Poppins,sans-serif;
			color:white;
		}
		.np-quick-bar-item{
			display:flex;
			align-items: center;
			padding-left: 0.25rem;
    		padding-right: 0.25rem;
		}
		.np-quick-bar-btn{
			flex-wrap: nowrap;
			padding-left: 0.5rem;
			padding-right: 0.5rem;
			color:white;
			line-height:1rem;
			gap:0.25rem;
			width: -webkit-max-content;
			width: -moz-max-content;
			width: max-content;
			height: 2rem;
			min-height: 2rem;
			font-size: 14px;
			border-width: 1px;
			border-color: #0000;
			background-color: initial;
			text-transform: uppercase;
    		font-weight: 600;

			flex-shrink: 0;
			cursor: pointer;
			text-align: center;
			display: inline-flex;
			align-items: center;
			justify-content: center;
			transition-property: color,background-color,border-color,fill,stroke,opacity,box-shadow,transform,filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-duration: .5s;
			transition-timing-function: cubic-bezier(.4,0,.2,1);
			
		}
		.np-quick-bar-svg{
			width:1rem;
			height:1rem;
			fill:white;
			transition-property: color,background-color,border-color,fill,stroke,opacity,box-shadow,transform,filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter;
			transition-property: color,background-color,border-color,text-decoration-color,fill,stroke,opacity,box-shadow,transform,filter,backdrop-filter,-webkit-text-decoration-color,-webkit-backdrop-filter;
			transition-duration: .5s;
			transition-timing-function: cubic-bezier(.4,0,.2,1);
		}
		
		@media (max-width: 767px){
			.np-quick-bar-scrollable-wrapper:before {
				right: 0;
				background-image: linear-gradient(90deg,#065fb800 0%,#065fb88c 70%, #065fb8b3 100%);
				opacity: 0;
				content: "";
				display: block;
				position: absolute;
				width: 50px;
				height: calc(100% - 2px);
				top: 0;
				z-index: 10;
				opacity: 1;
				transition: opacity .2s ease-in;
				pointer-events: none;
			}
		}
		@media (min-width: 1024px){
			.np-lg-hidden{
				display: none;
			}
			.np-quick-bar-btn{
				display:flex;
				flex-direction: column;
				height:4rem;
			}
			.np-quick-bar{
				height: fit-content;
    			margin-bottom: 0.5rem;
			}
			.np-quick-bar-svg{
				width:2rem;
				height:2rem;
				fill:#ffffff70;
			}
			.np-quick-bar-btn:hover{
				color:#ffcd45;
			}
			.np-quick-bar-btn:hover .np-quick-bar-svg{
				fill:#ffcd45;
			}
		}
		@media (min-width: 1024px){

			.evo-adv-skin .np-quick-bar-svg{
				fill:#3f3d3d70;
			}
			
			.evo-adv-skin .np-quick-bar-btn{
				color:#555;
			}
			.evo-adv-skin .np-quick-bar-btn:hover{
				color:#065fb8;
			}
			.evo-adv-skin .np-quick-bar-btn:hover .np-quick-bar-svg{
				fill:#065fb8;
			}
			.evo-adv-skin .g1-drop-the-search, .evo-adv-skin .g1-drop-the-socials{
				display:none;
			}
		}</style></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-l g1-drop-icon "> <a class="g1-drop-toggle" href="#" title="Follow us"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/NicPorro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCgV4QyKLoIDjNyYWHLma4qw/featured" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Youtube</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/NicolaPorro" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-telegram"> <a class="g1-socials-item-link" href="https://t.me/nicolaporroufficiale" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-telegram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Telegram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/nicolaporro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://it.linkedin.com/in/nicola-porro-9340b67b" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Linkedin</span> </span> </a></li><li class="g1-socials-item g1-socials-item-tiktok"> <a class="g1-socials-item-link" href="https://www.tiktok.com/@nicolaporrotoctoc" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-tiktok"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Tiktok</span> </span> </a></li></ul></div></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon "> <a class="old-g1-drop-toggle" href="https://www.nicolaporro.it/ricerca/"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span> <span class="g1-drop-toggle-arrow"></span> </a></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="gptslot evo-custom0 masthead leaderboard-wrapper" data-adunitid="0"></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner "><div class="g1-column g1-column-2of3 " id="primary"><div id="content" role="main"><article id="post-98722" class="entry-tpl-classic post-98722 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aboubakar-soumahoro tag-angelo-bonelli" ><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.nicolaporro.it/articoli/politica/" class="entry-category entry-category-item-3877">Politica</a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd">Alleanza Verdi e Sinistra chiedono un incontro a Aboubakar Soumahoro dopo il terremoto mediatico</h2><div class="entry-featured-media entry-featured-media-main mobile-only" ><div class="g1-frame"><div class="g1-frame-inner"><img data-hero width="560" height="375" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro-560x375.jpg" class="attachment-mace_post-featured-left-sidebar size-mace_post-featured-left-sidebar wp-post-image" alt="soumahoro" decoding="async" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><div class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <time class="entry-date" datetime="2022-11-22T12:40:02+01:00">22 Novembre 2022, 12:40</time> </span> <span class="entry-stats entry-stats-m"> <span class="entry-views "><strong>1.4k</strong><span> Visualizzazioni</span></span> <span class="mobile-only-flex share-button-container"> <a class="share-button" href="#"><svg width="24" height="24" viewBox="0 0 24 24"><defs><path id="arrow-share-stroke-medium_svg__a" d="M13.913 2.363l8.215 6.61v1.224l-8.215 6.914-.893-.652.893-3.816H8.901c-2.598 0-4.301 2.656-4.202 4.623.098 1.966.831 3.187 2.052 3.98l-.424.677C4.423 20.74 1.983 17.927 1.825 14.5c-.157-3.426 1.902-7.94 6.854-7.934l5.234-.005-.893-3.602.893-.597zm.763 2.035l.642 3.333-6.89-.144c-4.222-.005-5.74 4.4-5.669 6.622.062 1.185.46 3.008 1.133 4.102.288.333-.345-1.286.276-3.13.62-1.843 2.346-3.448 4.776-3.534l6.374-.197-.642 3.543 5.766-5.022v-.786l-5.766-4.787z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#arrow-share-stroke-medium_svg__a"></use></svg></a> <a class="share-button" href="#">Condividi</a> </span> <span class="mobile-only-flex change-text-size-container"> <a class="text-size-button" href="#"> <svg width="24" height="24" viewBox="0 0 24 24"><defs><path id="share-text-medium_svg__a" d="M8.995 22l-1.027-3.051-5.142.028L1.793 22H.723L4.834 9.6h1.132l3.56 10.738L15.33 2h1.34L23 22h-1.087l-1.696-5.237-8.46-.02L10.101 22H8.995zm-3.58-11.114l-2.328 7.179h4.595l-2.268-7.18zm10.552-7.612l-3.933 12.5h7.92l-3.987-12.5z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#share-text-medium_svg__a"></use></svg></a> </span> <span class="entry-comments-link entry-comments-link-1"><a href="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/commenti/"><strong>1</strong> <span>Commento</span></a></span> </span><div class="share-button-container share-button-container-desktop not-mobile-only"><div class="share-button" href="#"><svg width="24" height="24" viewBox="0 0 24 24"><defs><path id="arrow-share-stroke-medium_svg__a" d="M13.913 2.363l8.215 6.61v1.224l-8.215 6.914-.893-.652.893-3.816H8.901c-2.598 0-4.301 2.656-4.202 4.623.098 1.966.831 3.187 2.052 3.98l-.424.677C4.423 20.74 1.983 17.927 1.825 14.5c-.157-3.426 1.902-7.94 6.854-7.934l5.234-.005-.893-3.602.893-.597zm.763 2.035l.642 3.333-6.89-.144c-4.222-.005-5.74 4.4-5.669 6.622.062 1.185.46 3.008 1.133 4.102.288.333-.345-1.286.276-3.13.62-1.843 2.346-3.448 4.776-3.534l6.374-.197-.642 3.543 5.766-5.022v-.786l-5.766-4.787z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#arrow-share-stroke-medium_svg__a"></use></svg></div><div class="share-button" href="#">Condividi</div><div id="share_tools"><div id="share_tools_target"><div class="share-tools-menu"><ul><li> <a href="https://api.whatsapp.com/send?text=https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano" data-action="share/whatsapp/share" target="_blank" role="button"> <svg width="22" height="22" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;"><g><path d="M0,24l2.064,-6.192c-1.047,-1.761 -1.65,-3.817 -1.65,-6.015c0,-6.513 5.28,-11.793 11.793,-11.793c6.513,0 11.793,5.28 11.793,11.793c0,6.513 -5.28,11.793 -11.793,11.793c-1.982,0 -3.848,-0.491 -5.487,-1.354l-6.72,1.768Z" style="fill:#2cb742;fill-rule:nonzero;"/><path d="M19.731,15.718c-0.545,-1.029 -2.553,-2.206 -2.553,-2.206c-0.454,-0.259 -1.002,-0.288 -1.261,0.174c0,0 -0.653,0.782 -0.819,0.895c-0.758,0.513 -1.46,0.493 -2.169,-0.215l-1.647,-1.648l-1.648,-1.647c-0.708,-0.709 -0.728,-1.411 -0.215,-2.169c0.113,-0.166 0.895,-0.819 0.895,-0.819c0.462,-0.259 0.433,-0.807 0.174,-1.261c0,0 -1.177,-2.008 -2.206,-2.553c-0.438,-0.232 -0.975,-0.151 -1.325,0.2l-0.728,0.727c-2.307,2.308 -1.171,4.913 1.137,7.221l4.218,4.218c2.307,2.308 4.913,3.444 7.22,1.136l0.728,-0.727c0.35,-0.351 0.431,-0.889 0.199,-1.326Z" style="fill:#fff;fill-rule:nonzero;"/></g></svg> Whatsapp</a></li><li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano" target="_blank" role="button"> <svg width="24" height="24" viewBox="0 0 24 24"><path fill="#1877F2" fill-rule="evenodd" d="M21.942 11.971c0-5.507-4.464-9.971-9.97-9.971C6.463 2 2 6.464 2 11.971c0 4.977 3.646 9.102 8.413 9.85v-6.968H7.881v-2.882h2.532V9.774c0-2.499 1.489-3.879 3.766-3.879 1.091 0 2.232.195 2.232.195v2.454h-1.257c-1.239 0-1.625.768-1.625 1.557v1.87h2.766l-.442 2.882h-2.324v6.968c4.767-.748 8.413-4.873 8.413-9.85"></path></svg> Facebook</a></li><li> <a href="https://twitter.com/share?url=https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano" target="_blank" role="button"> <svg width="24" height="24" viewBox="0 0 24 24"><path fill="#1DA1F2" fill-rule="evenodd" d="M19.965 8.508c0-.175-.004-.35-.012-.522A8.277 8.277 0 0022 5.894a8.292 8.292 0 01-2.356.636 4.064 4.064 0 001.804-2.234c-.793.462-1.671.799-2.606.98A4.13 4.13 0 0015.847 4c-2.266 0-4.104 1.809-4.104 4.039 0 .317.036.625.107.92a11.712 11.712 0 01-8.458-4.22 3.977 3.977 0 00-.556 2.03 4.02 4.02 0 001.826 3.363 4.122 4.122 0 01-1.858-.505l-.001.051c0 1.957 1.415 3.59 3.292 3.96a4.176 4.176 0 01-1.853.07c.522 1.604 2.037 2.772 3.833 2.805a8.317 8.317 0 01-5.096 1.729c-.331 0-.658-.019-.979-.056A11.751 11.751 0 008.29 20c7.547 0 11.675-6.155 11.675-11.492z"></path></svg> Twitter</a></li><li> <a href="https://t.me/share/url?url=https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano" target="_blank" role="button"> <svg width="20" height="20" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="m488.649875 44.6098697c6.442438-2.8224615 10.738405-4.6832009 12.887902-5.5822181 6.137252-2.5668769 7.41252-3.0127709 8.243723-3.0276516.182815-.0030813.591576.0424775.856354.2585203.223574.1824224.285088.428849.314524.6018054.029436.1729565.066092.5669556.036954.874815-.33258 3.5138587-1.771648 12.041067-2.503764 15.9766489-.309785 1.6652923-.919763 2.2236562-1.510292 2.2782995-1.283356.1187526-2.257879-.8528431-3.500872-1.6721675-1.945039-1.2820809-3.043862-2.0801802-4.931859-3.3312543-2.181908-1.4458326-.767468-2.2404874.475995-3.5391756.32542-.3398729 5.979917-5.5116482 6.08936-5.9808093.013687-.0586764.02639-.2773944-.102829-.3928855-.129218-.1154911-.319934-.0759976-.457559-.0445881-.195081.044522-3.302306 2.1096922-9.321675 6.1955107-.881976.6089971-1.680842.9057209-2.396598.8901714-.789064-.017142-2.306907-.4486274-3.435267-.8174505-1.38398-.4523766-2.48394-.6915513-2.388158-1.4598267.049889-.4001653.59791-.8094133 1.644061-1.227744z" fill="#33afed" fill-rule="evenodd" transform="translate(-487 -36)"/></svg> Telegram</a></li><li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano&title=Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano" target="_blank" role="button"> <svg width="24" height="24" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><rect width="18" height="18" x="3" y="3" fill="#2867B2" rx="1.338"></rect><g fill="#FFF"><path d="M6.98 8.017c.831 0 1.531-.679 1.531-1.51C8.511 5.677 7.818 5 6.987 5a1.508 1.508 0 10-.007 3.017zM5.652 9.193h2.675v8.415H5.652zM9.981 9.2h2.55v1.145c.62-.908 1.453-1.366 2.5-1.375.975-.008 3.211.093 3.197 3.567v5.073l-2.637.003.004-3.873v-.724c-.046-1.21-.529-1.787-1.45-1.73-.51.03-1.532.152-1.51 1.94.008.71.01 2.174.003 4.39H9.98V9.2z"></path></g><path fill="#2867B2" fill-rule="nonzero" d="M23 21a.997.997 0 001-1.005.965.965 0 00-.08-.394A.999.999 0 0023 19a.983.983 0 00-.704.288 1.006 1.006 0 000 1.426A1.012 1.012 0 0023 21zm0-.145a.816.816 0 01-.328-.066.856.856 0 01-.447-.449.85.85 0 01-.065-.335c0-.123.022-.238.065-.342a.826.826 0 01.447-.452.816.816 0 01.328-.066.83.83 0 01.775.514.86.86 0 01.065.336.877.877 0 01-.245.613.816.816 0 01-.595.247zm-.21-.269v-.497h.205l.314.497h.174l-.331-.51a.396.396 0 00.216-.087c.059-.048.088-.124.088-.228 0-.117-.033-.201-.099-.254-.065-.053-.168-.08-.306-.08h-.422v1.159h.16zm0-.642v-.371h.247c.03 0 .061.001.092.005s.06.012.084.024c.025.013.045.031.06.055a.178.178 0 01.023.096.192.192 0 01-.025.107.155.155 0 01-.07.057.31.31 0 01-.1.023 1.597 1.597 0 01-.114.004h-.198z"></path></g></svg> LinkedIn</a></li></ul></div></div></div></div></div></header><div class="desktop-featured-media-wrapper "><div class="entry-featured-media entry-featured-media-main not-mobile-only" ><div class="g1-frame"><div class="g1-frame-inner"><img data-hero width="560" height="375" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/11/soumahoro-560x375.jpg" class="attachment-mace_post-featured-left-sidebar size-mace_post-featured-left-sidebar wp-post-image" alt="soumahoro" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div></div><div class="g1-content-narrow g1-typography-xl entry-content" ><div id="text-size-dialog"><div class=""><p class="text-size-title">Dimensioni testo</p> <button class="text-size-dialog-close"> <svg width="24" height="24" viewBox="0 0 24 24" class="text-size-close-button-x"><defs><path id="close-medium_svg__a" d="M19.65 3.652l.739.675-7.675 7.692 7.71 7.704-.673.742-7.743-7.739-7.687 7.706-.662-.754 7.642-7.659-7.65-7.643.733-.682 7.622 7.618 7.644-7.66z"></path></defs> <use fill="currentColor" fill-rule="evenodd" xlink:href="#close-medium_svg__a"></use> </svg> </button></div><ul class="text-size-dialog-button-size-list"> <a href="#" id="text-small"><li  class=""> <svg width="18" height="18" viewBox="0 0 24 24" class=" "><defs><path id="A-small-bold-medium_svg__a" d="M12.533 5.977l4.112 12.4h-1.296l-1.021-3.025H9.606l-.997 3.025H7.29l4.111-12.4h1.131zM12 7.769l-2.111 6.673h4.188L12 7.769z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#A-small-bold-medium_svg__a"></use></svg> <span class=" ">Piccolo</span></li></a> <a href="#" id="text-medium"><li class=""> <svg width="18" height="18" viewBox="0 0 24 24" class="WSJTheme--icon-1E9LoDNeniyRroCxtpcyCu WSJTheme--default-VmfZrWTFampZQ8WEiPC6S "><defs><path id="A-medium-medium_svg__a" d="M12.726 4L18 20h-1.316l-1.294-4.057H8.738L7.301 20H6l5.274-16h1.452zM12 5.401l-3.009 9.521h6.068L12 5.402z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#A-medium-medium_svg__a"></use></svg> <span class="">Normale</span></li></a> <a href="#" id="text-big"><li class=""> <svg width="18" height="18" viewBox="0 0 24 24" class=""><defs><path id="A-large-medium_svg__a" d="M15.692 15.775l-3.706-12-3.707 12h7.413zM17.602 22l-1.567-5.042H7.937L6.369 22H5l6.33-20h1.34L19 22h-1.397z"></path></defs><use fill="currentColor" fill-rule="evenodd" xlink:href="#A-large-medium_svg__a"></use></svg> <span class="">Grande</span></li></a></ul></div> <script>(function ($) {

    "use strict";
    $(document).ready(function () {
        const textsizedialogbuttons = document.querySelectorAll('.text-size-button');
        const textsizeclosebutton = document.querySelector('.text-size-close-button-x');
        textsizeclosebutton.addEventListener('click', event => {
                event.preventDefault();
                var textsizeDialog = document.querySelector('#text-size-dialog');
                textsizeDialog.classList.remove('show');
            });
        textsizedialogbuttons.forEach(function(textsizedialogbutton) {
            textsizedialogbutton.addEventListener('click', event => {
                event.preventDefault();
                var textsizeDialog = document.querySelector('#text-size-dialog');
                textsizeDialog.classList.add('show');
               
            });
        });

        const btnIncrease = document.querySelector('#text-big');
        const btnDecrease = document.querySelector('#text-small');
        const btnReset = document.querySelector('#text-medium');
        const pDes = document.querySelector('article .entry-content');
        //const pName = document.querySelector('.p-name');
        //const title = document.querySelector('.title');
        //const cName = document.querySelector('.c-name');

        //let initialSizeForHeader = 50;
        let initialSizeForDes = 18;
        //let initialSizeForName = 17;
        //let inirialSizeForCName = 18;

        let pDesSize = initialSizeForDes;
        //let pNameSize = initialSizeForName;
        //let titleSize = initialSizeForHeader;
        //let cNameSize = inirialSizeForCName;
        // Event listeners for buttons
        btnIncrease.addEventListener('click', event => {
            event.preventDefault();
            pDesSize++;
            pDes.style.fontSize = pDesSize+"px";
        });
        btnDecrease.addEventListener('click', event => {
            event.preventDefault();
            pDesSize--;
            pDes.style.fontSize = pDesSize+"px";
        });
        btnReset.addEventListener('click', event => {
            event.preventDefault();
            pDes.style.fontSize = initialSizeForDes+"px";
            pDesSize = initialSizeForDes;
        });

    });

})(jQuery);</script> <div id="article-player"><div class="bottom-container"> <progress class="amplitude-song-played-progress" id="song-played-progress"></progress><div class="control-container"><div class="amplitude-play-pause" id="play-pause"></div><div class="meta-container"> <span data-amplitude-song-info="name" class="song-name"></span></div><div class="time-container"> <span class="current-time"> <span class="amplitude-current-minutes"></span>:<span class="amplitude-current-seconds"></span> </span> - <span class="duration"> <span class="amplitude-duration-minutes"></span>:<span class="amplitude-duration-seconds"></span> </span></div></div></div></div><style>#article-player  div.control-container div.amplitude-play-pause.amplitude-paused {
    background: url("https://nicolaporro.np.ticdn.it/wp-content/themes/porro2021/assets/images/play_b.svg");
        background-size: cover;

  }
  #article-player  div.control-container div.amplitude-play-pause.amplitude-playing {
    background: url("https://nicolaporro.np.ticdn.it/wp-content/themes/porro2021/assets/images/pause_b.svg");
        background-size: cover;

  }</style> <script>document.addEventListener("DOMContentLoaded", function() {
Amplitude.init({
    "bindings": {
      37: 'prev',
      39: 'next',
      32: 'play_pause'
    },
    "preload":"metadata",
    "songs": [
      {
        "name": "Ascolta l'articolo",
        "url": "https://nicolaporro.np.ticdn.it/wp-content/uploads/t2s/98722_f9a6365d-1736-4acf-b790-723cd9e7ddb7.mp3",
      },
    ],
    "callbacks": {
			 play: function(){
			 console.log('play');
				 gtag('event', 'article_audio_play_start', {
      	    'event_category': 'user_action',
      		  'send_to': 'UA-93826576-1',
      	    'event_label': 'Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano',
            'non_interaction': false,
            'value':'98722',
      	    'transport_type': 'beacon',
      	  });
			 }
		 }
  });
  window.onkeydown = function(e) {
      return !(e.keyCode == 32);
  };
});</script> <p>Un po&#8217; di imbarazzo c&#8217;è, inutile nasconderlo. Per Alleanza Verdi e Sinistra<a href="https://www.nicolaporro.it/i-buoni-nei-guai-inchiesta-sulle-coop-della-famiglia-di-soumahoro/"> il terremoto che ha investito <strong>Aboubakar Soumahoro</strong></a> è quella scossa tellurica che non ti aspetti: eri convinto di aver trovato il Mimmo Lucano 2.0, immacolato paladino dell&#8217;accoglienza, il sindacalista che si è speso per gli ultimi, e poi ti ritrovi in questo caos &#8220;da chiarire&#8221; in cui le cooperative riconducibili alla di lui famiglia avrebbero qualche ombra. Sia sulla gestione dei migranti (&#8220;qui non ci avrei messo manco i cani&#8221;, disse l&#8217;ex senatrice Elena Fattori visitando una delle strutture) sia sul rapporto con i lavoratori.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-custom1" data-adunitid="1"></div></div><p>Tutto da provare, ovviamente. In merito alle strane vicende che investono la <strong>Karibu</strong> e il <strong>Consorzio Aid,</strong> dove avevano o hanno avuto un ruolo la compagna Liliane Murekatete e la suocera Marie Terese Mukamitsindo , il neo deputato con gli scarponi non c&#8217;entra nulla direttamente. <strong>La procura di Latina indaga</strong>, ma non su di lui. Si parla di pagamenti mancanti ai lavoratori, irregolarità in contratti e fatture, ma anche rivolte dei profughi per il cibo e le condizioni nei centri di accoglienza. Siamo garantisti, e lo saremo pure in questo caso. Dunque per noi sia Liliane che Marie Terese sono innocenti fino a prova contraria. Figuriamoci Aboubakar Soumahoro, che ha la sola colpa di essere &#8220;il marito di&#8221; o &#8220;il cognato di&#8221;.</p><p>Il problema è che oggi Soumahoro è persona esposta. E da tempo predica sulle condizioni disperate dei braccianti agricoli sfruttati dagli italiani. Se non si può imputare lui alcun reato, certo politicamente non fa una bella figura chi si erige a protettore degli ultimi se poi non si accorge che in famiglia sarebbero avvenute (il condizionale è d&#8217;obbligo) le stesse magagne che ogni giorno denuncia in piazza. Fai fatica a metterti gli scarponi davanti al Parlamento, parlando di &#8220;sofferenze&#8221; di &#8220;quelli che non ce l&#8217;hanno fatta&#8221; e di &#8220;dignità&#8221; dei lavoratori, se in due cooperative così vicine a te c&#8217;è chi denuncia lo stesso trattamento. No?</p><p>Non è un caso dunque se dal partito sia arrivata una solidarietà un tantino di fredda. Alleanza Verdi e Sinistra non si è schierata senza se e senza ma al fianco di Soumahoro. Ma ha chiesto un incontro per &#8220;avere da lui elementi di valutazione che contribuiscano a fare chiarezza&#8221;. Certo ci sono &#8220;piena fiducia nella magistratura&#8221; e &#8220;personale vicinanza&#8221;, ma meno trasporto di quanto ci si sarebbe aspettati. Al <em>Corriere</em>, <strong>Angelo Bonelli</strong>, uno dei suoi sponsor, fa trapelare di aver commesso &#8220;una leggerezza&#8221;. Di quelle che si pagano.<a href="https://www.nicolaporro.it/perche-soumahoro-e-intoccabile/"> Forse solo i giornali sono ancorati al mito di questo eroe della <strong>sinistra movimentista</strong>, che tanto piace ai giornali che piacciono e che sembrava essere il nuovo totem da portare sulla sedia del Re</a>. Per il resto, il partito, da Fratoianni a Bonelli, sa che &#8220;la natura dei fatti contestati assume anche un rilievo politico che riguarda tutti coloro che, come noi e <span class="hilg1">Soumahoro</span>, rivestono un ruolo pubblico&#8221;. Dunque si chiede un incontro pubblico. Lui, intanto, piange in diretta social e immagina una nuova casa politica che sostituisca questa &#8220;sinistra senza identità&#8221;.</p><div class="comments-link-wrapper" style="display: flex;  margin-bottom:30px;  justify-content: end;align-items: center;"> <a href="https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano/commenti/"><span style="display: flex;" class=""><svg xmlns="http://www.w3.org/2000/svg" width="30" heigth="30" class="w-8 h-8 mr-2 md:h-10 md:w-10" viewBox="0 0 20 20" fill="currentColor"> <path fill-rule="evenodd" d="M18 5v8a2 2 0 01-2 2h-5l-5 4v-4H4a2 2 0 01-2-2V5a2 2 0 012-2h12a2 2 0 012 2zM7 8H5v2h2V8zm2 0h2v2H9V8zm6 0h-2v2h2V8z" clip-rule="evenodd" /> </svg> <span >&nbsp;</span><span>1</span><span>&nbsp;commento</span></span> </a></div><div class='gptslot evo-custom26' data-adunitid='27'></div></div></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.nicolaporro.it/tag/aboubakar-soumahoro/" class="entry-tag entry-tag-4988">Aboubakar Soumahoro</a><a href="https://www.nicolaporro.it/tag/angelo-bonelli/" class="entry-tag entry-tag-4827">angelo bonelli</a></span></p></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>IL PIÙ LETTO DEL MESE</span></h2></header><div id="g1-widget-posts-1"
 class=" g1-widget-posts"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-96157 post type-post status-publish format-standard has-post-thumbnail category-politica tag-giorgia-meloni tag-senato tag-silvio-berlusconi"><div class="entry-featured-media " ><a title="Governo, al Senato l&#8217;esito del voto: la Meloni ottiene la fiducia  &#8211; LIVE" class="g1-frame" href="https://www.nicolaporro.it/governo-e-il-giorno-del-senato-occhio-ai-numeri-di-giorgia-meloni/"><div class="g1-frame-inner"><img width="364" height="240" src="https://nicolaporro.np.ticdn.it/wp-content/uploads/2022/10/meloni-ficucia-senato-364x240.jpeg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="meloni ficucia senato" decoding="async" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views entry-views-hot "><strong>184.4k</strong><span> Visualizzazioni</span></span></p> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.nicolaporro.it/articoli/politica/" class="entry-category entry-category-item-3877">Politica</a></span></span></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.nicolaporro.it/governo-e-il-giorno-del-senato-occhio-ai-numeri-di-giorgia-meloni/" rel="bookmark">Governo, al Senato l&#8217;esito del voto: la Meloni ottiene la fiducia  &#8211; LIVE</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">di</span> <a href="https://www.nicolaporro.it/ospiti/redazione/" title="Articoli di Redazione" rel="author"> <img alt='Avatar photo' src='https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/09/android-chrome-512x512-30x30.png' srcset="https://nicolaporro.np.ticdn.it/wp-content/uploads/2019/09/android-chrome-512x512-60x60.png 2x" class='avatar avatar-30 photo' height='30' width='30' loading='lazy' decoding='async'/> <strong>Redazione</strong> </a> </span></p></footer></div></article></li></ul></div></div></div></aside><aside id="ai_widget-9" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-custom3" data-adunitid="3"></div></div></aside><aside id="ai_widget-10" class="widget ai_widget"><div class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-custom25" data-adunitid="26"></div></div></aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="ai_widget-15" class="widget ai_widget"><div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-custom4" data-adunitid="4"></div></div></aside></div></div></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2015 LUNIFIN S.r.l. a socio unico. Sede legale Milano, Via F. Richini, 2/A, 20122 (MI), C.F./P.Iva en. 07174900154, REA cap. soc. euro 10.000,00 i.v.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60"><a href="https://www.nicolaporro.it/">Home</a></li><li id="menu-item-6007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6007"><a href="https://www.nicolaporro.it/pubblicita/">Pubblicità</a></li><li id="menu-item-40204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40204"><a target="_blank" rel="noopener" href="https://www.nicolaporro.it/privacy/condizioni_d_uso.pdf">Condizioni d&#8217;uso</a></li><li id="menu-item-40203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40203"><a target="_blank" rel="noopener" href="https://www.nicolaporro.it/privacy/informativa_privacy_1_1.pdf">Privacy Policy</a></li><li id="menu-item-40205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40205"><a href="https://www.nicolaporro.it/cookie-policy/">Cookie policy</a></li><li id="menu-item-11487" class="change-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-11487"><a href="#" class="evolution-show-consent-ui" target="_blank" rel="nofollow">Cambia il consenso ai cookie</a></li></ul></nav></div></div><div class="g1-column"><p class="g1-footer-text-white">"nicolaporro.it" è una testata registrata il 20 aprile 2021 al n. 94 del registro della Stampa del Tribunale di Milano.</p></div><div class="g1-row-background porro-gradient"></div></div></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div id="bottom-ad"></div><div id="overlayer-ad"></div> <script>//(function() {
	// Passing a selector

// Passing a nodelist
	let elements = document.querySelectorAll(".lazyframe");
	if (elements.length > 0 ) lazyframe(elements, {onAppend: (iframe) => { const button = document.querySelectorAll(".lazyframe-play-button")[0];button.parentElement.removeChild(button);} });
		const shareButtons = document.querySelectorAll('.share-button');
	const shareDialog = document.querySelector('.share-dialog');
	//const closeButton = document.querySelector('.close-button');
	shareButtons.forEach(function(shareButton) {
		shareButton.addEventListener('click', event => {
		if (navigator.share) { 
		navigator.share({
			title: 'Quanto imbarazzo per Soumahoro: i compagni verdi lo mollano',
			url: 'https://www.nicolaporro.it/quanto-imbarazzo-per-soumahoro-i-compagni-verdi-lo-mollano'
			}).then(() => {
			console.log('Thanks for sharing!');
			})
			.catch(console.error);
			} else {
				shareDialog.classList.add('is-open');
				//$('#popup').offset({ top: e.pageY, left:  e.pageX}).fadeIn(); 
				shareDialog.style.left = event.pageX;
				shareDialog.style.top = event.pageY;
			}
		});
	});
	
	/*
	closeButton.addEventListener('click', event => {
		shareDialog.classList.remove('is-open');
	});*/
//})</script> <div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45832"><a href="https://www.nicolaporro.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45820"><a href="https://www.nicolaporro.it/zuppa-di-porro/">Zuppa di Porro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45831"><a href="https://www.nicolaporro.it/economia-finanza/">Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-45821"><a href="https://www.nicolaporro.it/articoli/">Articoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45822"><a href="https://www.nicolaporro.it/video/">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45823"><a href="https://www.nicolaporro.it/video/quarta-repubblica/">Quarta Repubblica</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47534"><a>Ospiti</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47481"><a href="https://www.nicolaporro.it/ospiti/andrea-amata/">Amata</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47495"><a href="https://www.nicolaporro.it/ospiti/dario-antiseri/">Antiseri</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47519"><a href="https://www.nicolaporro.it/ospiti/marco-baronti/">Baronti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47504"><a href="https://www.nicolaporro.it/ospiti/franco-battaglia/">Battaglia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47518"><a href="https://www.nicolaporro.it/ospiti/luigi-bisignani/">Bisignani</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47482"><a href="https://www.nicolaporro.it/ospiti/andrea-bollino/">Bollino</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47509"><a href="https://www.nicolaporro.it/ospiti/giovanni-cagnoli/">Cagnoli</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47529"><a href="https://www.nicolaporro.it/ospiti/rino-cammilleri/">Cammilleri</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47494"><a href="https://www.nicolaporro.it/ospiti/daniele-capezzone/">Capezzone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47502"><a href="https://www.nicolaporro.it/ospiti/fiorenza-cirillo/">Cirillo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47496"><a href="https://www.nicolaporro.it/ospiti/dino-cofrancesco/">Cofrancesco</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47483"><a href="https://www.nicolaporro.it/ospiti/antonio-de-filippi/">De Filippi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47526"><a href="https://www.nicolaporro.it/ospiti/pietro-de-leo/">De Leo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47512"><a href="https://www.nicolaporro.it/ospiti/giuseppe-de-lorenzo/">De Lorenzo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47521"><a href="https://www.nicolaporro.it/ospiti/max-del-papa/">Del Papa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47506"><a href="https://www.nicolaporro.it/ospiti/giancristiano-desiderio/">Desiderio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87581"><a href="https://www.nicolaporro.it/ospiti/salvatore-di-bartolo/">Di Bartolo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47499"><a href="https://www.nicolaporro.it/ospiti/fabio-dragoni/">Dragoni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67457"><a href="https://www.nicolaporro.it/ospiti/gabriele-fava/">Fava</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47516"><a href="https://www.nicolaporro.it/ospiti/lorenza-formicola/">Formicola</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47514"><a href="https://www.nicolaporro.it/ospiti/leopoldo-gasbarro/">Gasbarro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47520"><a href="https://www.nicolaporro.it/ospiti/marco-gervasoni/">Gervasoni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47503"><a href="https://www.nicolaporro.it/ospiti/francesco-giubilei/">Giubilei</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47478"><a href="https://www.nicolaporro.it/ospiti/alessandro-gnocchi/">Gnocchi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47484"><a href="https://www.nicolaporro.it/ospiti/antonio-iannizzotto/">Iannizzotto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47500"><a href="https://www.nicolaporro.it/ospiti/fabrizio-jorio-fili/">Jorio Fili</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61880"><a href="https://www.nicolaporro.it/ospiti/carlo-lottieri/">Lottieri</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47501"><a href="https://www.nicolaporro.it/ospiti/fabrizio-lucherini/">Lucherini</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a href="https://www.nicolaporro.it/ospiti/stefano-magni/">Magni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47485"><a href="https://www.nicolaporro.it/ospiti/antonio-martino/">Martino</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47486"><a href="https://www.nicolaporro.it/ospiti/antonio-mastrapasqua/">Mastrapasqua</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47479"><a href="https://www.nicolaporro.it/ospiti/alessandro-meluzzi/">Meluzzi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47492"><a href="https://www.nicolaporro.it/ospiti/corrado-ocone/">Ocone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47523"><a href="https://www.nicolaporro.it/ospiti/milko-pennisi/">Pennisi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47524"><a href="https://www.nicolaporro.it/ospiti/nicolo-petrali/">Petrali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47487"><a href="https://www.nicolaporro.it/ospiti/antonio-pilati/">Pilati</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47480"><a href="https://www.nicolaporro.it/ospiti/alessandro-rico/">Rico</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47507"><a href="https://www.nicolaporro.it/ospiti/giordano-riello/">Riello</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68583"><a href="https://www.nicolaporro.it/ospiti/antonio-rizzo/">Rizzo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47491"><a href="https://www.nicolaporro.it/ospiti/claudio-romiti/">Romiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47489"><a href="https://www.nicolaporro.it/ospiti/antonio-russo/">Russo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47510"><a href="https://www.nicolaporro.it/ospiti/giovanni-sallusti/">Sallusti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47505"><a href="https://www.nicolaporro.it/ospiti/gian-paolo-serino/">Serino</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47533"><a href="https://www.nicolaporro.it/ospiti/vittorio-sgarbi/">Sgarbi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47522"><a href="https://www.nicolaporro.it/ospiti/michael-sfaradi/">Sfaradi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47508"><a href="https://www.nicolaporro.it/ospiti/giorgio-spaziani-testa/">Spaziani Testa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47517"><a href="https://www.nicolaporro.it/ospiti/luca-telese/">Telese</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47532"><a href="https://www.nicolaporro.it/ospiti/toc-toc/">Toc Toc</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47530"><a href="https://www.nicolaporro.it/ospiti/rocco-todero/">Todero</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47531"><a href="https://www.nicolaporro.it/ospiti/stefano-varanelli/">Varanelli</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47511"><a href="https://www.nicolaporro.it/ospiti/giulia-romana-zacutti/">Zacutti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47498"><a href="https://www.nicolaporro.it/ospiti/enrico-zanetti/">Zanetti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59727"><a href="https://www.nicolaporro.it/la-posta-dei-lettori/">La posta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53055"><a href="https://www.nicolaporro.it/biblioteca-liberale/">Biblioteca liberale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63645"><a href="https://www.nicolaporro.it/biblioteca-liberale/liberilibri/">Liberilibri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63646"><a href="https://www.nicolaporro.it/biblioteca-liberale/libri-in-liberta/">Libri in Libertà</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45827"><a href="https://www.nicolaporro.it/contatti/">Contatti e donazioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://www.nicolaporro.it/chi-siamo/">Chi siamo</a></li><li class="disable-interstitial menu-item menu-item-type-post_type menu-item-object-page menu-item-66374"><a href="https://www.nicolaporro.it/sostienici/" data-google-interstitial="false">Sostienici</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45825"><a href="https://www.nicolaporro.it/biografia/">Bio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45826"><a href="https://www.nicolaporro.it/fotogallery/">Foto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45828"><a href="https://www.nicolaporro.it/contatti/">Scrivi a Nicola Porro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45829"><a href="https://www.nicolaporro.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45830"><a href="https://www.nicolaporro.it/come-disattivare-le-notifiche-push/">Come Disattivare le notifiche push</a></li></ul></li></ul></nav><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/NicPorro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCgV4QyKLoIDjNyYWHLma4qw/featured" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Youtube</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/NicolaPorro" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-telegram"> <a class="g1-socials-item-link" href="https://t.me/nicolaporroufficiale" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-telegram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Telegram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/nicolaporro/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://it.linkedin.com/in/nicola-porro-9340b67b" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Linkedin</span> </span> </a></li><li class="g1-socials-item g1-socials-item-tiktok"> <a class="g1-socials-item-link" href="https://www.tiktok.com/@nicolaporrotoctoc" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-tiktok"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Tiktok</span> </span> </a></li></ul></div><div class="g1-canvas-background"></div></div></div><div class="wordpress-fire-push-popup wordpress-fire-push-popup-small wordpress-fire-push-popup-top"
 style="background-color: #F7F7F7; color: #333333;"><div class="wordpress-fire-push-popup-container"> <a href="#" id="wordpress-fire-push-popup-close" class="wordpress-fire-push-popup-close" style="background-color: transparent;"> <i style="color: transparent;" class=""></i> </a><div class="wordpress-fire-push-popup-text"><p style="text-align: center;">www.nicolaporro.it vorrebbe inviarti notifiche push per tenerti aggiornato sugli ultimi articoli</p></div><div class="wordpress-fire-push-popup-actions"><div class="wordpress-fire-push-popup-actions-buttons"> <a href="#" class="wordpress-fire-push-popup-agree" style="background-color: #499BEA; color: #FFFFFF;">Si, accetto</a> <a href="#" class="wordpress-fire-push-popup-decline" style="background-color: #F44336; color: #FFFFFF;">No, grazie</a><div class="fire-push-clear"></div></div><div class="wordpress-fire-push-popup-actions-links"></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script   type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js?ver=5.3.0' id='firebase-app-js'></script> <script   type='text/javascript' src='https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js?ver=5.3.0' id='firebase-messaging-js'></script> <script type='text/javascript' id='wordpress-fire-push-public-js-extra'>var fire_push_options = {"ajax_url":"https:\/\/www.nicolaporro.it\/wp-admin\/admin-ajax.php","apiKey":"AIzaSyBZvd-pB8jmu3Yl1DWF5TFRUtzagerRGks","authDomain":"nporropush.firebaseapp.com","databaseURL":"https:\/\/nporropush.firebaseio.com","projectId":"nporropush","storageBucket":"nporropush.appspot.com","messagingSenderId":"301132866152","welcomeEnabled":"0","welcomeTitle":"Grazie per esserti iscritto","welcomeBody":"Ti terremo aggiornati quando pubblicheremo nuovo articoli!","welcomeURL":"https:\/\/www.nicolaporro.it","wpContentURL":"https:\/\/www.nicolaporro.it\/wp-content","deniedText":"Notifications are disabled by your browser. Please click on the info icon near your browser URL to adjust notification settings!","welcomeIcon":"https:\/\/www.nicolaporro.it\/wp-content\/uploads\/2018\/03\/logo.jpg"};</script> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Nascondi le risposte","wc_show_replies_text":"VIsualizza le risposte","wc_msg_required_fields":"Alcuni campi obbligatori non sono stati compilati","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"questo campo \u00e8 obbligatorio","wc_error_url_text":"url is invalid","wc_error_email_text":"l'indirizzo email non \u00e8 valido","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Il commento \u00e8 troppo corto","wc_msg_input_max_length":"Il commento \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":"650","replyTextMaxLength":"0","commentTextMinLength":"12","replyTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"f6803f712ae1940861339adbb40ab0f0","isLoadOnlyParentComments":"1","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"157286400","wmuIsLightbox":"0","wmuMimeTypes":[],"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 150MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"98722","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.nicolaporro.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.nicolaporro.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.nicolaporro.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"72dad6ce80","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script   type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};</script> <script type='text/javascript' id='bimber-shares-js-extra'>var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/it_IT\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"\",\"domain\":\"https:\\\/\\\/www.nicolaporro.it\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";</script> <script   type='text/javascript' src='https://nicolaporro.np.ticdn.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='bimber-global-js-extra'>var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.nicolaporro.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\" \"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"\",\"useWaypoints\":\"\",\"stack\":\"original\",\"wpp\":{\"token\":\"8a73cc76ec\"}}";</script> <script defer src="https://nicolaporro.np.ticdn.it/wp-content/cache/autoptimize/js/autoptimize_3e51e0ecff2c503b1305b160a80e8e94.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76e1b08c0a799c61","token":"a58e2416240b4ff8bff144d61a520a17","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via nicolaporro.np.ticdn.it

Served from: www.nicolaporro.it @ 2022-11-22 13:17:15 by W3 Total Cache
-->